<!doctype html>
<!--[if lt IE 9]><html class="no-js oldie" lang="en-GB"> <![endif]-->
<!--[if IE 9]><html class="no-js ie9" lang="en-GB"> <![endif]-->
<!--[if gt IE 9]><!--> <html class="no-js" lang="en-GB"> <!--<![endif]-->

<head>
<meta charset="UTF-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<title>WP&amp;UP to Cycle 3000km to WCEU 2020 | AWESEM</title>
<meta name="geo.placename" content="London" /><meta name="geo.position" content="51.4974212;-0.1416038" /><meta name="geo.region" content="GB" />

<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.awesem.co.uk/blog/wpup-to-cycle-3000km-to-wceu-2020/" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="WP&amp;UP to Cycle 3000km to WCEU 2020 | AWESEM" />
<meta property="og:description" content="Those who followed this year’s WordCamp Europe feed or attended the event will undoubtedly remember that Marcel Bootsman walked a staggering 718km across Europe..." />
<meta property="og:url" content="https://www.awesem.co.uk/blog/wpup-to-cycle-3000km-to-wceu-2020/" />
<meta property="og:site_name" content="AWESEM" />
<meta property="article:publisher" content="https://www.facebook.com/awesemltd" />
<meta property="article:tag" content="News" />
<meta property="article:tag" content="WordCamp Europe" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2019-10-23T11:26:58+00:00" />
<meta property="article:modified_time" content="2019-10-23T11:27:01+00:00" />
<meta property="og:updated_time" content="2019-10-23T11:27:01+00:00" />
<meta property="og:image" content="https://www.awesem.co.uk/wp-content/uploads/2019/10/photo-1523357585206-175e971f2ad9.jpeg" />
<meta property="og:image:secure_url" content="https://www.awesem.co.uk/wp-content/uploads/2019/10/photo-1523357585206-175e971f2ad9.jpeg" />
<meta property="og:image:width" content="1053" />
<meta property="og:image:height" content="700" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Those who followed this year’s WordCamp Europe feed or attended the event will undoubtedly remember that Marcel Bootsman walked a staggering 718km across Europe..." />
<meta name="twitter:title" content="WP&amp;UP to Cycle 3000km to WCEU 2020 | AWESEM" />
<meta name="twitter:site" content="@awesem" />
<meta name="twitter:image" content="https://www.awesem.co.uk/wp-content/uploads/2019/10/photo-1523357585206-175e971f2ad9.jpeg" />
<meta name="twitter:creator" content="@awesem" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":["Organization","Place"],"@id":"https://www.awesem.co.uk/#organization","name":"AWESEM","url":"https://www.awesem.co.uk/","sameAs":["https://www.facebook.com/awesemltd","https://www.linkedin.com/company/awesem-online-marketing/","https://twitter.com/awesem"],"logo":{"@type":"ImageObject","@id":"https://www.awesem.co.uk/#logo","url":"https://www.awesem.co.uk/wp-content/uploads/2019/05/open-graph.png","width":1200,"height":1200,"caption":"AWESEM"},"image":{"@id":"https://www.awesem.co.uk/#logo"},"location":{"@id":"https://www.awesem.co.uk/blog/wpup-to-cycle-3000km-to-wceu-2020/#local-place"},"address":{"@id":"https://www.awesem.co.uk/blog/wpup-to-cycle-3000km-to-wceu-2020/#local-place-address"},"email":"hello@awesem.co.uk","telephone":"44 (0) 20 7193 1411","vatID":"GB948414402"},{"@type":"WebSite","@id":"https://www.awesem.co.uk/#website","url":"https://www.awesem.co.uk/","name":"AWESEM","publisher":{"@id":"https://www.awesem.co.uk/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.awesem.co.uk/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.awesem.co.uk/blog/wpup-to-cycle-3000km-to-wceu-2020/#primaryimage","url":"https://www.awesem.co.uk/wp-content/uploads/2019/10/photo-1523357585206-175e971f2ad9.jpeg","width":1053,"height":700},{"@type":"WebPage","@id":"https://www.awesem.co.uk/blog/wpup-to-cycle-3000km-to-wceu-2020/#webpage","url":"https://www.awesem.co.uk/blog/wpup-to-cycle-3000km-to-wceu-2020/","inLanguage":"en-GB","name":"WP&amp;UP to Cycle 3000km to WCEU 2020 | AWESEM","isPartOf":{"@id":"https://www.awesem.co.uk/#website"},"primaryImageOfPage":{"@id":"https://www.awesem.co.uk/blog/wpup-to-cycle-3000km-to-wceu-2020/#primaryimage"},"datePublished":"2019-10-23T11:26:58+00:00","dateModified":"2019-10-23T11:27:01+00:00","breadcrumb":{"@id":"https://www.awesem.co.uk/blog/wpup-to-cycle-3000km-to-wceu-2020/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.awesem.co.uk/blog/wpup-to-cycle-3000km-to-wceu-2020/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.awesem.co.uk/","url":"https://www.awesem.co.uk/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.awesem.co.uk/blog/","url":"https://www.awesem.co.uk/blog/","name":"Blog"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.awesem.co.uk/blog/wpup-to-cycle-3000km-to-wceu-2020/","url":"https://www.awesem.co.uk/blog/wpup-to-cycle-3000km-to-wceu-2020/","name":"WP&#038;UP to Cycle 3000km to WCEU 2020"}}]},{"@type":"Article","@id":"https://www.awesem.co.uk/blog/wpup-to-cycle-3000km-to-wceu-2020/#article","isPartOf":{"@id":"https://www.awesem.co.uk/blog/wpup-to-cycle-3000km-to-wceu-2020/#webpage"},"author":{"@id":"https://www.awesem.co.uk/#/schema/person/e75f5a9642da534d067eb0df2e7ef6a3"},"headline":"WP&#038;UP to Cycle 3000km to WCEU 2020","datePublished":"2019-10-23T11:26:58+00:00","dateModified":"2019-10-23T11:27:01+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.awesem.co.uk/blog/wpup-to-cycle-3000km-to-wceu-2020/#webpage"},"publisher":{"@id":"https://www.awesem.co.uk/#organization"},"image":{"@id":"https://www.awesem.co.uk/blog/wpup-to-cycle-3000km-to-wceu-2020/#primaryimage"},"keywords":"News,WordCamp Europe","articleSection":"Industry News,News,News &amp; Announcements"},{"@type":["Person"],"@id":"https://www.awesem.co.uk/#/schema/person/e75f5a9642da534d067eb0df2e7ef6a3","name":"Carly","sameAs":[]},{"@type":"Place","@id":"https://www.awesem.co.uk/blog/wpup-to-cycle-3000km-to-wceu-2020/#local-place","address":{"@type":"PostalAddress","@id":"https://www.awesem.co.uk/blog/wpup-to-cycle-3000km-to-wceu-2020/#local-place-address","streetAddress":"Portland House","addressLocality":"London","postalCode":"SW1E 5RS","addressRegion":"Westminster","addressCountry":"GB"},"geo":{"@type":"GeoCoordinates","latitude":"51.4974212","longitude":"-0.1416038"},"openingHoursSpecification":[{"@type":"OpeningHoursSpecification","dayOfWeek":["Monday","Tuesday","Wednesday","Thursday","Friday"],"opens":"09:30","closes":"18:00"},{"@type":"OpeningHoursSpecification","dayOfWeek":["Saturday","Sunday"],"opens":"00:00","closes":"00:00"}],"telephone":"44 (0) 20 7193 1411"}]}</script>

<link rel='dns-prefetch' href='//maps.google.com' />
<link rel='dns-prefetch' href='//js.hs-scripts.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="AWESEM &raquo; Feed" href="https://www.awesem.co.uk/feed/" />
<link rel="alternate" type="application/rss+xml" title="AWESEM &raquo; Comments Feed" href="https://www.awesem.co.uk/comments/feed/" />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.awesem.co.uk/wp-includes/css/dist/block-library/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css' href='https://www.awesem.co.uk/wp-content/themes/aw-corporate/dist/css/app.css?ver=20190729' type='text/css' media='all' />
<script type='text/javascript' src='https://www.awesem.co.uk/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<link rel='https://api.w.org/' href='https://www.awesem.co.uk/wp-json/' />
<link rel='shortlink' href='https://www.awesem.co.uk/?p=2486' />
<link rel="alternate" type="application/json+oembed" href="https://www.awesem.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.awesem.co.uk%2Fblog%2Fwpup-to-cycle-3000km-to-wceu-2020%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.awesem.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.awesem.co.uk%2Fblog%2Fwpup-to-cycle-3000km-to-wceu-2020%2F&#038;format=xml" />


<script type="text/javascript">
				var _hsq = _hsq || [];
				_hsq.push(["setContentType", "blog-post"]);
			</script>

<link rel="amphtml" href="https://www.awesem.co.uk/blog/wpup-to-cycle-3000km-to-wceu-2020/amp/">
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer','GTM-N6R4FB');
		</script>
</head>
<body class="post-template-default single single-post postid-2486 single-format-standard">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N6R4FB"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<a href="#content" class="screen-reader-shortcut" tabindex="1">Skip to content</a>
<!--[if lte IE 9]>
			<p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
		<![endif]-->
<div class="cookie-message js-cookie-message">
<div class="grid-container">
<div class="grid-x">
<div class="small-12 cell">
<button class="js-cookie-close cookie-message__close" data-close aria-label="Accept cookie policy and hide cookie message" type="button">
<span aria-hidden="true">&times;</span>
</button>
By continuing to browse AWESEM site you are agreeing to our use of cookies. Review <a class="cookie-message__link" href="https://www.awesem.co.uk/privacy-policy/">
Privacy Policy page </a>
for details. </div>
</div>
</div>
</div>
<header>
<div data-sticky-header-wrapper data-header-padding-small=20 data-header-padding-medium=35 data-header-padding-xxlarge-up=65>
<div class="header-main header-main--sticky header-main--black">
<div class="grid-container">
<div class="grid-x">
<div class="shrink cell header-main__logo-container">
<a href="https://www.awesem.co.uk/" itemtype="http://schema.org/Organization" itemscope="">
<img class="header-main__logo inject-svg" src="https://www.awesem.co.uk/wp-content/themes/aw-corporate/dist/img/logo-awesem-black.svg" alt="Go to the homepage" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.awesem.co.uk/">
</a>
</div>
<div class="auto cell header-main__content">
<button type="button" id="mobile-menu-activator" class="main-nav-mobile-activator button" data-toggle="mobile-menu-modal">
<span class="screen-reader-text">Toggle Menu</span>
<span class="main-nav-mobile-activator__icon"></span>
</button>
<nav class="main-nav-desktop" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
<ul id="menu-main-navigation-desktop" class="menu dropdown main-nav-desktop__list nav" data-dropdown-menu><li id="menu-item-64" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64 main-nav-desktop__item"><a class="main-nav-desktop__link" href="https://www.awesem.co.uk/projects/" itemprop="url"><span itemprop="name">Projects</span></a></li>
<li id="menu-item-63" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63 main-nav-desktop__item"><a class="main-nav-desktop__link" href="https://www.awesem.co.uk/what-we-do/" itemprop="url"><span itemprop="name">What we do</span></a></li>
<li id="menu-item-62" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62 main-nav-desktop__item"><a class="main-nav-desktop__link" href="https://www.awesem.co.uk/about/" itemprop="url"><span itemprop="name">About</span></a></li>
<li id="menu-item-14" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-14 main-nav-desktop__item"><a class="main-nav-desktop__link" href="https://www.awesem.co.uk/blog/" itemprop="url"><span itemprop="name">Blog</span></a></li>
</ul> <a href="https://www.awesem.co.uk/contact/" itemprop="url" class="button hollow main-nav-desktop__contact-button"><span itemprop="name">Contact Us</span></a>
</nav>
</div>
</div>
</div>
</div>
</div>
<div class="full reveal contact__typeform fast" id="mobile-menu-modal" data-reveal data-animation-in="fade-in" data-animation-out="fade-out">
<img class="header-main__logo header-main__logo--contact inject-svg" src="https://www.awesem.co.uk/wp-content/themes/aw-corporate/dist/img/logo-awesem-black.svg" alt="Go to the homepage" data-close>
<div class="main-nav-mobile__wrapper">
<nav id="mobile-menu-wrapper" class="main-nav-mobile">
<ul id="menu-main-navigation-mobile" class="menu vertical main-nav-mobile__list" data-accordion-menu data-submenu-toggle="true"><li id="menu-item-183" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-183 main-nav-mobile__item"><a class="main-nav-mobile__link" href="https://www.awesem.co.uk/projects/" itemprop="url"><span itemprop="name">Projects</span></a></li>
<li id="menu-item-182" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-182 main-nav-mobile__item"><a class="main-nav-mobile__link" href="https://www.awesem.co.uk/what-we-do/" itemprop="url"><span itemprop="name">What we do</span></a></li>
<li id="menu-item-181" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181 main-nav-mobile__item"><a class="main-nav-mobile__link" href="https://www.awesem.co.uk/about/" itemprop="url"><span itemprop="name">About</span></a></li>
<li id="menu-item-185" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-185 main-nav-mobile__item"><a class="main-nav-mobile__link" href="https://www.awesem.co.uk/blog/" itemprop="url"><span itemprop="name">Blog</span></a></li>
<li id="menu-item-184" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-184 main-nav-mobile__item"><a class="main-nav-mobile__link" href="https://www.awesem.co.uk/contact/" itemprop="url"><span itemprop="name">Contact Us</span></a></li>
</ul> <form class="search-form" action="https://www.awesem.co.uk/">
<label class="search-form__input-wrapper"><span class="screen-reader-text">Search the site:</span>
<input class="search-form__input" type="text" name="s" placeholder="Search the site" value="" autocomplete="off">
</label>
<button class="search-form__button" type="submit">
<span class="screen-reader-text">Search</span>
<img class="inject-svg search-form__icon" src="https://www.awesem.co.uk/wp-content/themes/aw-corporate/dist/img/icon-search.svg" alt="Search">
</button>
</form>
</nav>
</div>
<button class="close-button contact__close" data-close type="button">
<span class="contact__close-label">Close</span>
<span aria-hidden="true">&times;</span>
 </button>
</div>
</header>
<main id="content">
<div class="grid-container inner-page">
<div class="js-page-pusher page-pusher"></div> <div class="inner-page__spacing inner-page__spacing--bigger">
<div class="grid-x grid-x-small-center">
<div class="medium-10 medium-offset-1 xlarge-7 xlarge-offset-2 xxlarge-6 cell">
<div class="hero__title-wrapper hero__title-wrapper--grey-dots">
<a href="https://www.awesem.co.uk/blog/" class="back-arrow">
<img class="inject-svg back-arrow__image" src="https://www.awesem.co.uk/wp-content/themes/aw-corporate/dist/img/back-arrow.svg" alt="Go to the blog overview" title="Go to the blog overview">
<span class="back-arrow__label">Go to the blog overview</span>
</a>
<h1 class="hero__title hero__title--medium">
WP&#038;UP to Cycle 3000km to WCEU 2020 </h1>
</div>
</div>
<div class="medium-10 xlarge-9 xlarge-offset-1 cell">
<picture class="hero__featured-image-wrapper"><img src="https://www.awesem.co.uk/wp-content/uploads/2019/10/photo-1523357585206-175e971f2ad9.jpeg" class="hero__featured-image" alt=""></picture>
</div>
<div class="medium-10 medium-offset-1 xlarge-9 xlarge-offset-2 cell">
<div class="grid-x grid-margin-x grid-margin-y hero__text">
<div class="small-12 medium-8 cell">
<p>Those who followed this year’s WordCamp Europe feed or attended the event will undoubtedly remember that Marcel Bootsman walked a staggering 718km across Europe to the event venue in Berlin to raise money for Donate WC.</p>
<p>Inspired by Bootsman’s journey, the team at WP&amp;UP created the #HeadToWCEU project, which will see them cycle from Germany to Portugal, just in time for WordCamp Europe 2020. The team will be departing from Berlin (the location of 2019’s WCEU) and arriving in Porto within thirty days, which will see them cycle across six countries. Along the way they’ll be stopping to attend local WordPress meet-ups and other community events.</p>
<p>The #HeadtoWCEU project was dreamed up to raise both funds for the fantastic WP&amp;UP organisation, and awareness of physical and mental health within the WordPress community.</p>
<p>In case you aren’t familiar with WP&amp;UP’s work, the non-profit organisation strives to provide services to improve mental, physical and business help for all members of the WordPress community, wherever they might be located around the globe. Services include business mentorship, mental health chat services and guidance on physical health. Since WP&amp;UP was launched, the organisation has shared over 7500 hours of free support to WordPress community members, including over 110 events around the globe.</p>
<p>You can follow the team’s journey using the #HeadToWCEU hashtag on social media, and donations can be registered <a href="https://friends.wpandup.org/donate/">here</a>.</p>
</div>
<aside class="small-12 medium-4 cell sidebar sidebar--line">
<div class="sidebar-widget">
<h4 class="sidebar-widget__title">Date</h4>
<time datetime="2019-10-23">October 23, 2019</time> </div>
<div class="sidebar-widget">
<h4 class="sidebar-widget__title">Written in</h4>
<a href="https://www.awesem.co.uk/blog/category/industry-news/">Industry News</a>, <a href="https://www.awesem.co.uk/blog/category/news/">News</a>, <a href="https://www.awesem.co.uk/blog/category/news-and-announcements/">News &amp; Announcements</a> </div>
<div class="sidebar-widget">
<h4 class="sidebar-widget__title">Share</h4>
<div class="dev-share-buttons" data-share-title="" data-share-text=""><a target="_blank" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.awesem.co.uk%2Fblog%2Fwpup-to-cycle-3000km-to-wceu-2020%2F" class="dev-share-buttons__item dev-share-buttons__item--facebook"><span class="dev-share-buttons__text dev-share-buttons__text--facebook">Share On Facebook</span></a> <a target="_blank" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.awesem.co.uk%2Fblog%2Fwpup-to-cycle-3000km-to-wceu-2020%2F&text=WP%26%23038%3BUP%20to%20Cycle%203000km%20to%20WCEU%202020" class="dev-share-buttons__item dev-share-buttons__item--twitter"><span class="dev-share-buttons__text dev-share-buttons__text--twitter">Share On Twitter</span></a> <a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.awesem.co.uk%2Fblog%2Fwpup-to-cycle-3000km-to-wceu-2020%2F" class="dev-share-buttons__item dev-share-buttons__item--linkedin"><span class="dev-share-buttons__text dev-share-buttons__text--linkedin">Share On LinkedIn</span></a> </div> </div>
</aside>
</div>
</div>
<div class="medium-10 xlarge-offset-1 cell">
<hr class="hr hr--margin">
<nav class="navigation post-navigation" role="navigation">
<h2 class="screen-reader-text">Post navigation</h2>
<div class="nav-links"><div class="nav-previous"><a href="https://www.awesem.co.uk/blog/recent-wordpress-vulnerabilities-prove-the-importance-of-regular-site-updates/" rel="prev">Recent WordPress Vulnerabilities Prove the Importance of Regular Site Updates</a></div></div>
</nav> </div>
</div>
</div>
</div>
</main>

<footer class="footer">
<div class="grid-container">
<div class="grid-x grid-x-small-center">
<div class="medium-9 large-6 xlarge-5 cell">
<h2 class="footer-contact__heading">
Ready to talk with us? </h2>
<div class="footer-contact__text">
<p>Get in touch with our team of WordPress experts today to discuss your upcoming project. Whether you’re in the planning stages or ready to get started right away, we’re on hand to help.</p>
</div>
</div>
</div>
<div class="grid-x grid-x-small-center">
<div class="medium-10 large-7 xlarge-6 cell">
<div class="grid-x grid-margin-x">
<div class="medium-6 cell footer-contact__column">
<p><strong>Telephone</strong></p>
<p>
<a href="tel:+4402071931411">
+44 (0) 20 7193 1411 </a>
</p>
</div>
<div class="medium-6 cell footer-contact__column">
<p><strong>Email</strong></p>
<p>
<a class="link link--underline link--underline-bolder" href="/cdn-cgi/l/email-protection#c5e3e6f4f5f1fee3e6f4f5f4fee3e6f4f5fdfee3e6f4f5fdfee3e6f4f4f4fee3e6f3f1fee3e6fcf2fee3e6f4f4fcfee3e6f4f5f4fee3e6f4f4f0fee3e6f4f5f4fee3e6f4f5fcfee3e6f1f3fee3e6fcfcfee3e6f4f4f4fee3e6f1f3fee3e6f4f4f2fee3e6f4f5f2fe">
&#104;&#101;&#108;&#108;&#111;&#64;&#97;&#119;&#101;&#115;&#101;&#109;&#46;&#99;&#111;&#46;&#117;&#107; </a>
</p>
</div>
<div class="medium-6 cell footer-contact__column">
<p><strong>Address</strong></p>
<p>
Portland House<br />
Bressenden Place<br />
London, SW1E 5RS, UK </p>
</div>
<div class="medium-6 cell footer-contact__column">
<p>
<strong>Get Your Quote</strong>
</p>
<p>Want to talk to us about a project?</p>
<p>
<a class="link link--with-arrow link--underline link--underline-bolder" href="https://www.awesem.co.uk/contact/">
Get Started </a>
</p>
</div>
</div>
</div>
</div>
<div class="grid-x grid-x-small-center footer__bottom">
<div class="cell">
<ul class="footer-social">
<li>
<a class="footer-social__icon footer-social__icon--facebook" href="https://www.facebook.com/awesemltd" target="_blank" rel="noopener noreferrer">
<div class="screen-reader-text">Facebook</div>
</a>
</li>
<li>
<a class="footer-social__icon footer-social__icon--twitter" href="https://twitter.com/awesem" target="_blank" rel="noopener noreferrer">
<div class="screen-reader-text">Twitter</div>
</a>
</li>
<li>
<a class="footer-social__icon footer-social__icon--linkedin" href="https://www.linkedin.com/company/awesem-online-marketing" target="_blank" rel="noopener noreferrer">
<div class="screen-reader-text">Linkedin</div>
</a>
</li>
</ul>
</div>
<div class="cell">
<p href="https://www.awesem.co.uk/">
&copy; 2019 <a href="https://www.awesem.co.uk">AWESEM Ltd</a>.
All Rights Reserved. <a href="/privacy-policy/">Privacy Policy</a>.
</p>
</div>
</div>
</div>
</footer>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://www.awesem.co.uk/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.0.0'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://www.awesem.co.uk/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.awesem.co.uk/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.awesem.co.uk/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.awesem.co.uk/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.awesem.co.uk/wp-content/plugins/wpseo-local/js/dist/wp-seo-local-store-locator-1221.min.js?ver=12.2.1'></script>
<script type='text/javascript' src='//maps.google.com/maps/api/js?key=AIzaSyD_AW4ydL5J5WbkMBF9bAJqSqHoQMYjwlM'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var leadin_wordpress = {"userRole":"visitor","pageType":"post","leadinPluginVersion":"7.15.11"};
/* ]]> */
</script>
<script async defer id="hs-script-loader" type='text/javascript' src='//js.hs-scripts.com/4415158.js?integration=WordPress'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var aw_vars = {"template_path":"https:\/\/www.awesem.co.uk\/wp-content\/themes\/aw-corporate","page_slug":"wpup-to-cycle-3000km-to-wceu-2020","page_template":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.awesem.co.uk/wp-content/themes/aw-corporate/dist/js/app.js?ver=20190724'></script>
<script type='text/javascript' src='https://www.awesem.co.uk/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>
</body>
</html>
